Tìm kiếm nhanh

Không hiển thị thư mục mới trong upload

Thảo luận trong 'Các Vấn Đề Khác' đăng bởi vanvuong2402, 24/08/2016 02:25.

  • vanvuong2402

    vanvuong2402 Phạm Vương

    Xin cho mình hỏi. Tình hình là modules news của em qua tháng 8 này không thấy nó hiển thị thư mục mới. Trong khi các modules ảo thì hiển thị đầy đủ. Vào trong host xem thư mục thì vẫn có. Không biết bị gì nữa. Khiến cho việc viết bài mới trong modules news không được vì cứ upload hình thì nó hiện ra như trong ảnh. Xin giúp với. Em cám ơn nhiều.

     
  • anhyeuviolet

    anhyeuviolet Kenny Nguyen

    Bạn nhấn cái vòng tròn nhỏ bên dưới xem có được không.

     
  • vanvuong2402

    vanvuong2402 Phạm Vương

    Đã làm theo và đã hiện thị thư mục nhưng nó cứ load mãi mặc dù trong host xem thử thì chỉ có 3 4 ảnh

     
  • anhyeuviolet

    anhyeuviolet Kenny Nguyen

    Thế xoá tiếp Cache trình duyệt và Dọn dẹp Website nhé.

    Xoay hoài thì khéo lỗi trong PHP rồi :D

     
  • vanvuong2402

    vanvuong2402 Phạm Vương

    Em chẳng đụng gì tới code cả anh ơi. Chỉ vào ACP tạo modules ảo thôi mà modules ảo thì hiển thị đầy đủ còn modules news thì bị vậy. Đã xóa cache bằng công cụ có trong ACP của nukeviet rồi mà vẫn xoay hoài anh à. Dùng modules leechnews lấy ảnh về host thì kiểm tra thì vẫn có ảnh và vẫn đăng bài hiển thị bình thường. Chỉ có trong modules news khi muốn viết bài thì mở lên nó cứ vậy.

     

     

Chia sẻ trang này

Bạn đã không sử dụng Site, Bấm vào đây để duy trì trạng thái đăng nhập. Thời gian chờ: 60 giây